CVE Vulnerability Advisory Database
Filter vulnerabilities by CVSS severity, active CISA KEV exploitation, and technology stack.
Showing 1โ1 of 1 advisories (Page 1/1)
2013-02-14
Adobe Reader and Acrobat Memory Corruption Remote Code Execution Vulnerability (CVE-2013-0640)
[Affected Scope] Adobe Reader and Acrobat 9.x before 9.5.4, 10.x before 10.1.6, and 11.x before 11.0.02
[Impact] Remote attackers can execute arbitrary code or cause a denial of service (system crash) via a specially crafted PDF document
[Mitigation] Immediately upgrade Adobe Reader and Acrobat to the latest patched versions (9.5.4, 10.1.6, 11.0.02 or higher)