CVE Vulnerability Advisory Database
Filter vulnerabilities by CVSS severity, active CISA KEV exploitation, and technology stack.
Showing 1โ1 of 1 advisories (Page 1/1)
2013-08-30
Adobe Reader and Acrobat Memory Corruption Remote Code Execution Vulnerability (CVE-2013-3346) Technical Advisory
[Affected Scope] Adobe Reader and Acrobat 9.x before 9.5.5, 10.x before 10.1.7, and 11.x before 11.0.03
[Impact] Attackers can execute arbitrary code or cause a denial of service (memory corruption) via crafted PDF files
[Mitigation] Immediately upgrade to patched versions (9.5.5, 10.1.7, 11.0.03 or later) and enforce sandbox security policies